34T Forums
34T Forums
Volver a 34T | Mi Perfíl | Registrarse | Temas activos | Buscar
Username:
Password:
Save Password
 Todos los foros
 Lobometrics
 Dudas Software Lobometrics
 auto restore
 Forum Locked
 Formato imprimible
Autor Previous Topic Topic Next Topic  

sara

6 Posts

Posted - 31/01/2011 :  13:32:26  Show Profile
Buenas tardes,

Quería preguntar si recomendáis utilizar la capacidad de auto restore de los lobometrics 924.

Haciendo pruebas para configurar el auto restore mediante el programa 916Password.exe vi que la hora del sistema tras conectarlo a la corriente eléctrica es la 1:00am. Hice un backup y configuré el auto restore para que se hiciera a la 1:05am.
He comprobado que la primera vez (5 minutos tras conectarlo a la corriente) sí hace bien el restore pero la siguiente (24 horas después) no. ¿sabéis a qué puede deberse esto?

gracias

Marc

318 Posts

Posted - 01/02/2011 :  10:14:44  Show Profile
Para que el autorestore se vaya repitiendo lo que haria es:

1.- Activas el autorestore con un backup (temp.backup por ejemplo)
2.- Una vez activado el autorestore haces un backup y le das como nombre de backup el seleccionado anteriormente.


Si solo haces el punto 1 lo que hace el sistema es restaurar en la hora que le dices el backup seleccionado y entonces en ese backup seleccionado seguro que no estaba activado el autorestore y por eso no lo repite.

Go to Top of Page

sara

6 Posts

Posted - 01/02/2011 :  10:35:51  Show Profile
muchas gracias!
Go to Top of Page
  Previous Topic Topic Next Topic  
 Forum Locked
 Formato imprimible
Saltar a:
34T Forums © 34T/Snitz Go To Top Of Page
Snitz Forums 2000